You are not logged in.

  • "Timekiller" started this thread

Posts: 10,504

Date of registration: Sep 24th 2003

wcf.user.option.userOption52: Civic Type R FN2 / Mazda 6 Sport Kombi / Polo 86c

  • Send private message

1

Wednesday, February 8th 2012, 8:53pm

Wischwasser eingefroren - Glück im Unglück gehabt...

Man bin ich ein Trottel. :idiot:

Da hab ich doch tatsächlich bei dem bis vor Kurzem noch milden Winter vergessen ausreichend Frostschutz in den Wischwasserbehälter zu füllen und zack ist es passiert. Der ganze Bottich ist komplett eingefroren gewesen. Auch nach einer Fahrt hat die Motorwärme nichts tauen lassen... :shy:
Als ich das Mallheur bemerkte hab ich Frostschutz drauf gekippt. Da aber nur 0,2 Liter noch rein passten hat das nichts geholfen. Heute dann als es "nur" 2 Grad unter Null war hat es dann ein wenig getaut. Der Motor läuft wieder und ich hab rund 1,5 Liter rausgehauen bis nichts mehr kam (Rest noch Eis) und dann Frostschutz pur nachgefüllt. Ich hoffe die Sache nach und nach in den Griff zu bekommen. Zum Glück scheint nichts kaputt gegangen zu sein.

Man man man, immer schön aufmerksam sein! :]
__________________________________________________________________
"Ich glaube an das Pferd. Das Automobil ist nur eine vorübergehende Erscheinung."
- Kaiser Wilhelm II. (1859-1941)

Hong

Administrator

Posts: 13,699

Date of registration: Sep 23rd 2003

wcf.user.option.userOption52: Honda :-)

  • Send private message

2

Wednesday, February 8th 2012, 10:50pm

ist sehr gefaehrlich so was.
wenn dein vordermann den schneematsch und salz dir auf die scheibe spritzt und du kein wischwasser hast,
dann siehst du gar nichts mehr.

mlock

Administrator

Posts: 1,539

Date of registration: Sep 23rd 2003

wcf.user.option.userOption52: BB9 Prelude

  • Send private message

3

Thursday, February 9th 2012, 12:43am

Habe vor zwei Tagen Frostschutz eingeführt, rund 1 Liter trotzdem ist es wohl zu spät? Waschwasser Pumpe Kaputt? es tut sich nix auch nach 1 Stunde fahrt nicht...
Facebook Twitter

Wer einen Adblocker verwendet sollte diesen Abschalten, wenn er uns unterstützen will :ja:

  • "Timekiller" started this thread

Posts: 10,504

Date of registration: Sep 24th 2003

wcf.user.option.userOption52: Civic Type R FN2 / Mazda 6 Sport Kombi / Polo 86c

  • Send private message

4

Thursday, February 9th 2012, 6:38am

Bei mir hing die Pumpe auch komplett fest. ZU Glück scheint sie wieder genesen zu sein. Kann aber tatsächlich passieren... :-( Ist nem Tennisfreund mal passiert, hab ich Dienstag mit gequatscht...

Testweise könnte man einen Fön unten vor den Motor halten!
__________________________________________________________________
"Ich glaube an das Pferd. Das Automobil ist nur eine vorübergehende Erscheinung."
- Kaiser Wilhelm II. (1859-1941)

Hong

Administrator

Posts: 13,699

Date of registration: Sep 23rd 2003

wcf.user.option.userOption52: Honda :-)

  • Send private message

5

Thursday, February 9th 2012, 7:19am

Habe vor zwei Tagen Frostschutz eingeführt, rund 1 Liter trotzdem ist es wohl zu spät? Waschwasser Pumpe Kaputt? es tut sich nix auch nach 1 Stunde fahrt nicht...

Gibt die Pumpe bei betaetigen einen ton von sich? falls ja ist noch irgendwo was in der leitung gefroren.
trotzdem wuerd ich noch folgendes probieren.
Test 1: Wasser+frostschutz aufkochen und dann so viel ie moeglich rein. nicht heiss, da ich nicht weiss, was dabei kaputt gehen könnte.

Test 2: in einer beheizten Tiefgarage ueber nacht stehen lassen, in der hoffnung, dass alles schmilzt.
Ein versuch ist es wert :ja:

  • "Timekiller" started this thread

Posts: 10,504

Date of registration: Sep 24th 2003

wcf.user.option.userOption52: Civic Type R FN2 / Mazda 6 Sport Kombi / Polo 86c

  • Send private message

6

Thursday, February 9th 2012, 9:30am

Beim Googlen hab ich gelesen, dass man auch eine heiße Wärmeflasche davor legen kann. Je nach dem wie zugänglich der Behälter ist. Hab das Auto vor 8 MOnaten verkauft und kann mich nicht mehr erinnern... :-(
__________________________________________________________________
"Ich glaube an das Pferd. Das Automobil ist nur eine vorübergehende Erscheinung."
- Kaiser Wilhelm II. (1859-1941)

mlock

Administrator

Posts: 1,539

Date of registration: Sep 23rd 2003

wcf.user.option.userOption52: BB9 Prelude

  • Send private message

7

Thursday, February 9th 2012, 8:11pm

Habe vor zwei Tagen Frostschutz eingeführt, rund 1 Liter trotzdem ist es wohl zu spät? Waschwasser Pumpe Kaputt? es tut sich nix auch nach 1 Stunde fahrt nicht...

Gibt die Pumpe bei betaetigen einen ton von sich?
Eben nicht kein Ton!
Facebook Twitter

Wer einen Adblocker verwendet sollte diesen Abschalten, wenn er uns unterstützen will :ja:

  • "Timekiller" started this thread

Posts: 10,504

Date of registration: Sep 24th 2003

wcf.user.option.userOption52: Civic Type R FN2 / Mazda 6 Sport Kombi / Polo 86c

  • Send private message

8

Thursday, February 9th 2012, 8:25pm

Dann am besten nicht mehr versuchen weil sonst der Motor durchbrennt und irgendwie das Wasser antauen lassen. Steht ja oben schon was. Wenn bei mir sich nichts gelöst hätte wäre ich mal mit nem Fön unten ran gegangen. Aber doof beim Jazz, der Bottich liegt hinter der Frontschürze.

Bei mir ist aber auch noch ein Eisklotz drin irgendwie. Kann zwar wieder sprühen aber nur einen halben Liter oder so. Dann muss ich wieder Frostschutz rein füllen. Und ich krieg diesen Peilstab (Gummilasche am Deckel) nicht raus. Ist vermutlich festgefroren...
__________________________________________________________________
"Ich glaube an das Pferd. Das Automobil ist nur eine vorübergehende Erscheinung."
- Kaiser Wilhelm II. (1859-1941)

Backslash

Intermediate

Posts: 537

Date of registration: Dec 4th 2005

wcf.user.option.userOption52: Civic FK3

  • Send private message

9

Friday, February 10th 2012, 11:20am

den spaß haben wir auch grad. freundin kauft sich neues auto und da war leider nur blankes wasser drin. hab da auch verpennt nachzugucken. im frühjahr dann wieder^^.

  • "Timekiller" started this thread

Posts: 10,504

Date of registration: Sep 24th 2003

wcf.user.option.userOption52: Civic Type R FN2 / Mazda 6 Sport Kombi / Polo 86c

  • Send private message

10

Friday, February 10th 2012, 6:38pm

Hauptsache da ist nix kaputt gegangen :-)

Aber wie Hong schon schrieb. Ist echt gefährlich manchmal - gerade wenn Schmuddelwetter ist
__________________________________________________________________
"Ich glaube an das Pferd. Das Automobil ist nur eine vorübergehende Erscheinung."
- Kaiser Wilhelm II. (1859-1941)

mlock

Administrator

Posts: 1,539

Date of registration: Sep 23rd 2003

wcf.user.option.userOption52: BB9 Prelude

  • Send private message

11

Saturday, February 11th 2012, 5:03pm

Dann am besten nicht mehr versuchen weil sonst der Motor durchbrennt und irgendwie das Wasser antauen lassen.
Rate mal wer im Luden saß und 30 Minuten drückte :zung: erst später habe ich das gelesen :sad2:
Gestern Abend habe ich Ihm eine Premium Wäsche für 13 Euro gegönnt ich dachte das "gebläse" taut etwas auf aber da tut sich nix!

:Honda:
Facebook Twitter

Wer einen Adblocker verwendet sollte diesen Abschalten, wenn er uns unterstützen will :ja:

  • "Timekiller" started this thread

Posts: 10,504

Date of registration: Sep 24th 2003

wcf.user.option.userOption52: Civic Type R FN2 / Mazda 6 Sport Kombi / Polo 86c

  • Send private message

12

Saturday, February 11th 2012, 5:46pm

Verdammt! Ist der Bottich im BB9 frei zugänglich? oder total verbaut?
__________________________________________________________________
"Ich glaube an das Pferd. Das Automobil ist nur eine vorübergehende Erscheinung."
- Kaiser Wilhelm II. (1859-1941)

  • "Timekiller" started this thread

Posts: 10,504

Date of registration: Sep 24th 2003

wcf.user.option.userOption52: Civic Type R FN2 / Mazda 6 Sport Kombi / Polo 86c

  • Send private message

13

Monday, February 13th 2012, 6:38pm

Die leichten Plusgrade haben alles tauen lassen. Habe mehr als die Hälfte vom Behälter rausgespritzt und mit purem Frostschutz aufgefüllt. Problem beseitigt und alles noch mal gut gegangen... :-)
__________________________________________________________________
"Ich glaube an das Pferd. Das Automobil ist nur eine vorübergehende Erscheinung."
- Kaiser Wilhelm II. (1859-1941)

Backslash

Intermediate

Posts: 537

Date of registration: Dec 4th 2005

wcf.user.option.userOption52: Civic FK3

  • Send private message

14

Tuesday, February 14th 2012, 9:09pm

same here. der beetle mag nun auch wieder rumspritzen :D . auch ordentlich leer gemacht und mit frostschutz versetztem nachgefüllt.

mlock

Administrator

Posts: 1,539

Date of registration: Sep 23rd 2003

wcf.user.option.userOption52: BB9 Prelude

  • Send private message

15

Saturday, February 18th 2012, 12:28am

Bei mir spritzt es jetzt auch wieder :zung: zum Glück! werde mir für den nächsten Winter bei Lidl diese 5 Liter Russen Frostschutzmittel bis -60Grad besorgen :ja: :Honda:
Facebook Twitter

Wer einen Adblocker verwendet sollte diesen Abschalten, wenn er uns unterstützen will :ja:

  • "Timekiller" started this thread

Posts: 10,504

Date of registration: Sep 24th 2003

wcf.user.option.userOption52: Civic Type R FN2 / Mazda 6 Sport Kombi / Polo 86c

  • Send private message

16

Saturday, February 18th 2012, 5:49am

Du meinst den Rotwein? :-))
__________________________________________________________________
"Ich glaube an das Pferd. Das Automobil ist nur eine vorübergehende Erscheinung."
- Kaiser Wilhelm II. (1859-1941)

Similar threads