You are not logged in.

A_Huemmer

Beginner

  • "A_Huemmer" started this thread

Posts: 1

Date of registration: Jul 16th 2019

wcf.user.option.userOption52: Honda NSX

  • Send private message

1

Tuesday, July 16th 2019, 12:23pm

Leistungsverlust - Honda NSX - Bj. 1992 NA1

Hallo liebe Community,

ich habe ein Problem mit meinem Honda NSX und keine Werkstatt kommt dahinter was es sein könnte.
Darum schreibe ich hier im Forum.
Laut Auslese in der Werkstatt sei es die Lamdasonde. Diese wurde aber schon gewechselt.

Beschreibung des Problems:

Motorstörungs-Lampe (gelbe) leuchtet auf wenn ich beschleunigen möchte.
Der Wagen hat dann leider nur wirklich sehr geringe Leistung. Da er im Notmodus läuft.

Kennt jemand von euch das Problem? Oder hatte einer zufällig damit auch schon Probleme.

Ich freue mich auf eure Antworten und hoffe wirklich sehr, dass mir jemand helfen kann.

Beste Grüße
Andreas Hümmer

hondasash

VIP Member / Spender

Posts: 436

Date of registration: Jul 26th 2013

wcf.user.option.userOption52: NSX NA1

  • Send private message

2

Tuesday, July 16th 2019, 5:11pm

Hallo,

versuche bitte noch ein bisschen mehr Input zu geben:

Wenn der Wagen gestartet wird, ist die Motorkontrolleuchte aus ?
D.h, "nur" beim beschleunigen geht er in den Notlauf ? Ist das gang / drehzahlabhängig oder "passiert" das in jedem gang ?
Sprich "ruckelt" der Wagen bei der Beleunigung, wenn du auf Gas bleibst ?
Wenn Du weiter auf Gas bleibst, kommt die Beschleunigung dann zurück oder bleibt die MCL an ?


Ich hatte bei mir ein ruckelndes Beschleunigen und habe angefangen, eine Sache nach der anderen auszuschließen:

Bezinpumpe:
Klemm den Fuel Pump Resistor ab und überbrücke ihn mit einer Büroklammer - wenn der Wagen dann vernünftig läuft, lässt
es auf eine defekte Pumpe schließen

Wie sehen Deine Zündspulen aus? Bei mir war eine defekt, dadurch das ruckelnde Beschleunigungsverhalten

Was machen die Düsen? kommt genug Sprit an ?

Schau Dir Deine Kats an, sind die i.o vom Durchlass her ?

Das Main Relay würde ich erstmal ausschließen im ersten Schritt

This post has been edited 3 times, last edit by "hondasash" (Jul 16th 2019, 6:29pm)


hondasash

VIP Member / Spender

Posts: 436

Date of registration: Jul 26th 2013

wcf.user.option.userOption52: NSX NA1

  • Send private message

3

Wednesday, July 24th 2019, 10:21am

Und ? schonmal was gecheckt oder läuft der Wagen wieder?
Bekannter von mir hatte übrigens auch das Thema Lambda..
2 Stck eingebaut, beide nicht i.o. erst die 3. war OK und hat dann funktioniert

Procar Specials

Super Moderator

Posts: 3,378

Date of registration: Mar 3rd 2006

wcf.user.option.userOption52: NSX-RR, NSX-R GT race car,FK2R, Civic i-Dtec, Civic SiR EG6 RHD ex works race car

  • Send private message

4

Thursday, July 25th 2019, 8:43am

Keine Werkstatt kommt dahinter?

Was heißt das?
ATU oder Honda Händler oder?

Meistens sind die Lambdas richtig festgebacken und es wird gerne mal WD40 o.ä. benutzt.
Da muß man recht vorsichtig vorgehen, ansonsten gibts gleich wieder Schäden.
Kann man ja durchmessen....ansonsten ist von Benzinversorgung bis Electronic alles möglich.


Ansonsten ist das wie beim Arzt.
Ohne gescheite Anamnese keine gute Behandlung.
Ich erlebe das immer wieder.
Wie soll man da helfen, zumal auch keine Rückmeldung mehr kommt.
Mein Motto:
Die Freude an Qualität währt länger als die am niedrigen Preis.


Similar threads