Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: HondaBoard.de .com .net .org .info das Hondaforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

hondasash

VIP Member / Spender

  • »hondasash« ist der Autor dieses Themas

Beiträge: 327

Registrierungsdatum: 26. Juli 2013

Mein Auto: NSX NA1

  • Nachricht senden

1

Sonntag, 21. Mai 2017, 18:51

X "stottert" bei geringer Gas-Stellung

Tach Männer,

Auf der Rückfahrt vom treffen trat es nun auf... bei geringer Gas -Stellung beschleunigt das Auto nicht, sondern
stottert...bei stärkerer Gas-Stellung fängt es sich dann und beschleunigt normal.
Eine Idee? Würde spontan mit dem Benzinfilter anfangen, laut x-Prime könnte es auch die lamda-Sonden sein oder
die Benzinpumpe

hondasash

VIP Member / Spender

  • »hondasash« ist der Autor dieses Themas

Beiträge: 327

Registrierungsdatum: 26. Juli 2013

Mein Auto: NSX NA1

  • Nachricht senden

2

Montag, 22. Mai 2017, 09:16

Edit:
Werde heute mal den Fuel-Pump-resistor überbrücken und gucken, ob es an der Benzinpumpe liegt.

hondasash

VIP Member / Spender

  • »hondasash« ist der Autor dieses Themas

Beiträge: 327

Registrierungsdatum: 26. Juli 2013

Mein Auto: NSX NA1

  • Nachricht senden

3

Freitag, 2. Juni 2017, 17:36

Update:
Da ich den Fehler bzw das Problem nicht genauer eingrenzen kann (kein Fehlercode), habe ich jetzt erst mal einige Ersatzteile bestellt: Benzin Filter, Benzinpumpe, den Transistor für die Benzinpumpe, und Lamda Sonden.
Weiterhin werde ich noch die EinSpritzdüsen tauschen. Ich hoffe das Problem ist dann weg. Nachdem ich den Transistor überbrückt habe lief der Wagen nachdem er warm war, trotzdem schlecht. Im kalten tritt dasProblem nicht auf.

GREG NSX

Schüler

Beiträge: 148

Registrierungsdatum: 17. März 2010

  • Nachricht senden

4

Sonntag, 4. Juni 2017, 11:35

Hallo Sascha,

hast Du schon die Zündspulen u.Zündkerzen (6Stk.) überprüft ? Defekte Lambdasonden von der V/H Zylinderbank zeigen normalerweise
bei Defekt einen Störcode an. Die Lambdasonden sollte man aber nach all den Jahren wechseln.
Also viel Glück und ein gutes Gelingen.

Gruß
Gregor

nsxray

Profi

Beiträge: 759

Registrierungsdatum: 27. März 2010

Mein Auto: NSX, 350Z, vierrädrige Edelstahlspüle und jetzt noch´n Smart ;-)

  • Nachricht senden

5

Sonntag, 4. Juni 2017, 18:11

Sascha, Fehlercode hast du gecheckt?
nemo me impune lacessit

hondasash

VIP Member / Spender

  • »hondasash« ist der Autor dieses Themas

Beiträge: 327

Registrierungsdatum: 26. Juli 2013

Mein Auto: NSX NA1

  • Nachricht senden

6

Montag, 5. Juni 2017, 16:57

Zeigt keinen Fehlercode an...
Zundspule wäre auch nochmal möglich, aber läuft ja auf allen 6 Zylindern.(hört sich zumindest so an)
Kerzen sind 2000 km alt

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hondasash« (5. Juni 2017, 17:26)


hondasash

VIP Member / Spender

  • »hondasash« ist der Autor dieses Themas

Beiträge: 327

Registrierungsdatum: 26. Juli 2013

Mein Auto: NSX NA1

  • Nachricht senden

7

Montag, 19. Juni 2017, 10:14

so..habe jetzt die Zündspulen gegen gebrauchte mit geringer LL getauscht, eine Spule war von innen ziemlich verust.
2 Probefahrten gemacht, bis dato ok - ich hoffe, das war der Fehler.

PIT

VIP Mitglied und Spender

Beiträge: 786

Registrierungsdatum: 23. März 2011

Mein Auto: HONDA NSX NA1, Honda Legend Coupe KA8

  • Nachricht senden

8

Montag, 19. Juni 2017, 15:32

so..habe jetzt die Zündspulen gegen gebrauchte mit geringer LL getauscht, eine Spule war von innen ziemlich verust.
2 Probefahrten gemacht, bis dato ok - ich hoffe, das war der Fehler.


Perfekt Sascha! :)

Wo hast du die Zündspulen her?

PIT

nsxray

Profi

Beiträge: 759

Registrierungsdatum: 27. März 2010

Mein Auto: NSX, 350Z, vierrädrige Edelstahlspüle und jetzt noch´n Smart ;-)

  • Nachricht senden

9

Montag, 19. Juni 2017, 20:27

super, ich drück dir die Daumen. :up:
nemo me impune lacessit

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen