Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: HondaBoard.de .com .net .org .info das Hondaforum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

A_Huemmer

Anfänger

  • »A_Huemmer« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 16. Juli 2019

wcf.user.option.userOption52: Honda NSX

  • Private Nachricht senden

1

Dienstag, 16. Juli 2019, 12:23

Leistungsverlust - Honda NSX - Bj. 1992 NA1

Hallo liebe Community,

ich habe ein Problem mit meinem Honda NSX und keine Werkstatt kommt dahinter was es sein könnte.
Darum schreibe ich hier im Forum.
Laut Auslese in der Werkstatt sei es die Lamdasonde. Diese wurde aber schon gewechselt.

Beschreibung des Problems:

Motorstörungs-Lampe (gelbe) leuchtet auf wenn ich beschleunigen möchte.
Der Wagen hat dann leider nur wirklich sehr geringe Leistung. Da er im Notmodus läuft.

Kennt jemand von euch das Problem? Oder hatte einer zufällig damit auch schon Probleme.

Ich freue mich auf eure Antworten und hoffe wirklich sehr, dass mir jemand helfen kann.

Beste Grüße
Andreas Hümmer

hondasash

VIP Member / Spender

Beiträge: 466

Registrierungsdatum: 26. Juli 2013

wcf.user.option.userOption52: NSX NA1

  • Private Nachricht senden

2

Dienstag, 16. Juli 2019, 17:11

Hallo,

versuche bitte noch ein bisschen mehr Input zu geben:

Wenn der Wagen gestartet wird, ist die Motorkontrolleuchte aus ?
D.h, "nur" beim beschleunigen geht er in den Notlauf ? Ist das gang / drehzahlabhängig oder "passiert" das in jedem gang ?
Sprich "ruckelt" der Wagen bei der Beleunigung, wenn du auf Gas bleibst ?
Wenn Du weiter auf Gas bleibst, kommt die Beschleunigung dann zurück oder bleibt die MCL an ?


Ich hatte bei mir ein ruckelndes Beschleunigen und habe angefangen, eine Sache nach der anderen auszuschließen:

Bezinpumpe:
Klemm den Fuel Pump Resistor ab und überbrücke ihn mit einer Büroklammer - wenn der Wagen dann vernünftig läuft, lässt
es auf eine defekte Pumpe schließen

Wie sehen Deine Zündspulen aus? Bei mir war eine defekt, dadurch das ruckelnde Beschleunigungsverhalten

Was machen die Düsen? kommt genug Sprit an ?

Schau Dir Deine Kats an, sind die i.o vom Durchlass her ?

Das Main Relay würde ich erstmal ausschließen im ersten Schritt

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »hondasash« (16. Juli 2019, 18:29)


hondasash

VIP Member / Spender

Beiträge: 466

Registrierungsdatum: 26. Juli 2013

wcf.user.option.userOption52: NSX NA1

  • Private Nachricht senden

3

Mittwoch, 24. Juli 2019, 10:21

Und ? schonmal was gecheckt oder läuft der Wagen wieder?
Bekannter von mir hatte übrigens auch das Thema Lambda..
2 Stck eingebaut, beide nicht i.o. erst die 3. war OK und hat dann funktioniert

Procar Specials

Erleuchteter

Beiträge: 3 516

Registrierungsdatum: 3. März 2006

wcf.user.option.userOption52: NSX-RR, NSX-R GT race car,FK2R, Civic i-Dtec

  • Private Nachricht senden

4

Donnerstag, 25. Juli 2019, 08:43

Keine Werkstatt kommt dahinter?

Was heißt das?
ATU oder Honda Händler oder?

Meistens sind die Lambdas richtig festgebacken und es wird gerne mal WD40 o.ä. benutzt.
Da muß man recht vorsichtig vorgehen, ansonsten gibts gleich wieder Schäden.
Kann man ja durchmessen....ansonsten ist von Benzinversorgung bis Electronic alles möglich.


Ansonsten ist das wie beim Arzt.
Ohne gescheite Anamnese keine gute Behandlung.
Ich erlebe das immer wieder.
Wie soll man da helfen, zumal auch keine Rückmeldung mehr kommt.
Mein Motto:
Die Freude an Qualität währt länger als die am niedrigen Preis.


Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen