Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: HondaBoard.de .com .net .org .info das Hondaforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Hong

Administrator

  • »Hong« ist der Autor dieses Themas

Beiträge: 13 703

Registrierungsdatum: 23. September 2003

Mein Auto: Honda :-)

  • Nachricht senden

1

Sonntag, 4. Juli 2004, 09:25

Probleme beim einloggen? Loesung hier.

Hallo Leute,

da es einige Leute unter uns gibt die Probleme mit dem Einloggen und schreiben von Beiträgen haben, habe ich (euer Mlock) diese kurze Anleitung geschrieben.

Die Cookies müssen aktiviert sein !

Einfach in eurem Internet Explorer oben Rechts auf Extras und dann auf Internetoptionen klicken. Es öffnet sich folgendes Fenster :

In diesem Fenster oben auf die Kachel "Datenschutz" klicken.

Dann sieht das so aus :



Nun seid Ihr in dem Fenster "Datenschutz". Nun in der mitte auf "Erweitert" klicken und die gleichen Einstellungen wie auf diesem Bild vornehmen :



Nach der markierung auf OK klicken, das Fenster schließt sich und nun erneut auf OK klicken.

Fertig !